Accurate Region Border

by Nikita Akimov in Scripts and Addons

Version info

This add-on is only for Blender v. 2.82, earlier versions are not supported.


Version history

1.1.0

- Added option to translate current border parameters to all scenes.